WordPressプラグイン Tweetily を使用している人は要アップデート

カテゴリー : WordPress

投 稿 日 :

更 新 日 :

この記事は書いてから 約4年 経過しています。

※1年以上経過しているので情報が古い可能性があります。

タ  グ  : | |

WordPressプラグイン Tweetily を使用している人は要アップデート

以前に紹介しました過去記事自動ツイートプラグイン Tweetily

過去記事をツイートする作戦 Tweetily とその設定

ツブやかなくなった人はバージョン4.0 にアップデートしてね。

今までは普通に自動でツブやいてくれてたのですが(当サイトでは使用してませんが)、昨日の2013年6月12日から急にツブやかなくなりました。

プラグインのバージョンは 3.5 でした。

バージョン 4.0 へのアップデートの通知がありましたので読んでみると

Updated to use Twitter’s new API connection.

翻訳すると

ツイッターの新しいAPI接続を使用するようにアップデートしました。

ということでした。

4.0 にアップデートしたらツイートしてくれました。

みんなも レッツ!アップデート!

コメントを残す

メールアドレスが公開されることはありません。

*