NextGEN Gallery Version 2.0.7 不具合 → ダウングレード

カテゴリー : WordPress

投 稿 日 :

更 新 日 :

この記事は書いてから 約4年 経過しています。

※1年以上経過しているので情報が古い可能性があります。

タ  グ  : | |

NextGEN Gallery Version 2.0.7 不具合 → ダウングレード

別サイトで使用させて頂いてますギャラリー系プラグイン「NextGEN Gallery」。

有名プラグインですから使っている人も多いのではないでしょうか。

こないだ version 2.0.7 に更新したら

サムネイルが生成されなくなりました・・・

どーやってもサムネイルが生成されなくて

あきらめてダウングレードしました。

ダウングレードは下記サイトで旧バージョンを入手してFTPで上書きッス。

NextGEN Gallery

下記サイト様に教えを乞いました。助かりました。

「NextGEN Gallery」更新で痛い目に CHICALOG

コメントを残す

メールアドレスが公開されることはありません。

*