WordPress プラグイン Disqus Comment System に脆弱性

カテゴリー : WordPress

投 稿 日 :

更 新 日 :

この記事は書いてから 約3年 経過しています。

※1年以上経過しているので情報が古い可能性があります。

タ  グ  : | | |

WordPress プラグイン Disqus Comment System に脆弱性

【Disqus Comment System】の2.75以下に脆弱性の報告があります。

使用されている方はバージョンの確認と要アップデートです。

JVNDB-2014-003859 – JVN iPedia – 脆弱性対策情報データベース

WordPress Disqus Comment System

コメントを残す

メールアドレスが公開されることはありません。

*