WordPress 4.7 にしたら YARPP_Cache.php on line 465

カテゴリー : WordPress

投 稿 日 :

更 新 日 :

この記事は書いてから 約6か月 経過しています。

タ  グ  : | |

WordPress 4.7 にしたら YARPP_Cache.php on line 465


追記:2016年12月21日頃にYARPPのアップデートがありました。もうエラーは出ないでしょう。

しましたか? WP4.7

私は先日4.7にしたんでいすけど、関連記事を表示させるプラグイン YARPP でエラーを吐くようになってしまいました。

で、解決方法がフォーラムにありました。

4.7にしたことで同じ現象になった人がいました。

有志による修正版なので自己責任で。

トピック: [解決済] YARPP_Cache.php on line 465 エラー

これでエラー吐かなくなりました。ありがたやー

コメントを残す

メールアドレスが公開されることはありません。

*